<!doctype html>
<html  lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js black">
  <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
    <link rel="icon" href="/fr/wp-content/themes/asialyst/favicon.ico" type="image/x-icon">
    <!-- styles:css -->
    <link rel="stylesheet" href="/fr//assets/css/app-9748810556.min.css">
    <!-- endinject -->
    <title>En Chine, la voiture électrique passe à la vitesse supérieure - Asialyst</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En Chine, le gouvernement chinois ambitionne de faire un saut technologique et de bannir les véhicules à essence d’ici à 2030."/>
<meta name="news_keywords" content="asia, china, electric car, fossil fuels, renewable energy, economy, environment, world, baojun, byd, asie du nord-est, charbon, chine, énergie, regards, voiture électrique, economic, politics, culture, business" />
<meta name="original-source" content="https://asialyst.com/fr/2018/01/17/chine-vehicule-electrique-accelere/" />
<link rel="canonical" href="https://asialyst.com/fr/2018/01/17/chine-vehicule-electrique-accelere/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/107327004087239217482/107327004087239217482/about"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En Chine, la voiture électrique passe à la vitesse supérieure" />
<meta property="og:description" content="En Chine, le gouvernement chinois ambitionne de faire un saut technologique et de bannir les véhicules à essence d’ici à 2030." />
<meta property="og:url" content="https://asialyst.com/fr/2018/01/17/chine-vehicule-electrique-accelere/" />
<meta property="og:site_name" content="Asialyst" />
<meta property="article:publisher" content="https://www.facebook.com/Asialyst.fr" />
<meta property="article:tag" content="Asie du Nord-Est" />
<meta property="article:tag" content="charbon" />
<meta property="article:tag" content="Chine" />
<meta property="article:tag" content="énergie" />
<meta property="article:tag" content="Regards" />
<meta property="article:tag" content="Voiture électrique" />
<meta property="article:section" content="Economie" />
<meta property="article:published_time" content="2018-01-17T01:20:47+01:00" />
<meta property="article:modified_time" content="2018-01-17T01:43:07+01:00" />
<meta property="og:updated_time" content="2018-01-17T01:43:07+01:00" />
<meta property="fb:admins" content="10153315285759312" />
<meta property="og:image" content="https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En Chine, le gouvernement chinois ambitionne de faire un saut technologique et de bannir les véhicules à essence d’ici à 2030." />
<meta name="twitter:title" content="En Chine, la voiture électrique passe à la vitesse supérieure - Asialyst" />
<meta name="twitter:image" content="https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Asialyst &raquo; Flux" href="https://asialyst.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asialyst &raquo; Flux des commentaires" href="https://asialyst.com/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asialyst &raquo; En Chine, la voiture électrique passe à la vitesse supérieure Flux des commentaires" href="https://asialyst.com/fr/2018/01/17/chine-vehicule-electrique-accelere/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/asialyst.com\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://asialyst.com/fr/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://asialyst.com/fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//asialyst.com/fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//asialyst.com/fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//asialyst.com/fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='https://asialyst.com/fr/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='https://asialyst.com/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://asialyst.com/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.5.8"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://asialyst.com/fr/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' data-cfasync="false" src='https://asialyst.com/fr/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.5.8'></script>
<script type='text/javascript' data-cfasync="false" src='https://asialyst.com/fr/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.5.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.5.8 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://asialyst.com/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://asialyst.com/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://asialyst.com/fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<meta name="generator" content="WooCommerce 3.1.2" />
<link rel='shortlink' href='https://asialyst.com/fr/?p=37845' />
<link rel="alternate" type="application/json+oembed" href="https://asialyst.com/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasialyst.com%2Ffr%2F2018%2F01%2F17%2Fchine-vehicule-electrique-accelere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://asialyst.com/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasialyst.com%2Ffr%2F2018%2F01%2F17%2Fchine-vehicule-electrique-accelere%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	  </head>
  <body class="post-template-default single single-post postid-37845 single-format-standard subscription-bar">
    <div class="overlay"></div>
    <div class="navbar navbar-default navbar-static-top scrolling" id="main-navbar">
              <div class="header-abo">
          <a href="/fr/login"><i class="asialyst-icon-logo"></i> <strong>Asialyst,</strong> l'information décryptée sur toute l'Asie en illimité : <strong class="br">profitez de 15 jours gratuits !</strong></a>
        </div>
            <header class="navbar-header">
        <button type="button" class="navbar-toggle collapsed pull-left" data-toggle="offcanvas" aria-controls="navbar">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <a class="navbar-brand" href="https://asialyst.com/fr">
          <img class="logo-big" src="https://asialyst.com/fr/assets/img/logo.png" />
          <img class="logo-small" src="https://asialyst.com/fr/assets/img/logo_dark_small.png" />
          <p>Votre média sur l'Asie</p>
        </a>

        <ul class="nav navbar-nav socials">
          <li><a href="https://www.facebook.com/Asialyst.fr" class="external facebook"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/asialyst" class="external twitter"><i class="fa fa-twitter"></i></a></li>
          <li><a href="https://plus.google.com/u/0/b/107327004087239217482/107327004087239217482/posts" class="external google"><i class="fa fa-google-plus"></i></a></li>
          <li><a href="https://www.linkedin.com/company/asialyst" class="external linkedin"><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.youtube.com/channel/UC51SdEqspPRy9YMl4ulb52A" class="external youtube"><i class="fa fa-youtube"></i></a></li>
          <li><a href="http://www.dailymotion.com/asialyst" class="external dailymotion"><i class="fa fa-youtube-play"></i></a></li>
        </ul>

        <div id="search-area">
          <form role="search" method="get" id="search-form" class="search-form" action="https://asialyst.com/fr/" >
    <input type="search" title="Rechercher" placeholder="Rechercher..." value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="OK" />
    </form>        </div>

        <ul class="nav navbar-nav user">
          <li><a href="#" class="search search-toggle"><i class="asialyst-icon-search"></i></a></li>
                      <li><a href="/fr/login"><i class="asialyst-icon-user"></i> Connexion</a></li>
            <li><a href="/fr/login"><i class="asialyst-icon-logo"></i> Abonnement</a></li>
                    <li><a href="/fr/a-propos/"><i class="fa fa-info"></i><span> A propos</span></a></li>
        </ul>
      </header>

      <nav class="collapse navbar-collapse sidebar-offcanvas" id="navbar-collapse">
        <a class="return-top" href="https://asialyst.com/fr">
          <img src="https://asialyst.com/fr/assets/img/logo_dark_small.png">
        </a>
              <ul class="nav navbar-nav menu">
                <li class="dropdown">
            <a id="main-menu-item-1856" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="">Pays/Régions</a>
            <div class="dropdown-menu">
            <ul class="container">
                    <li>
                <a href="#" class="subitems disabled">Pays</a>
                      <ul data-toggle="cut-column" data-cut-columns-nb="4">
                        <li>
                    <a href="https://asialyst.com/fr/tag/bangladesh/">Bangladesh</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/birmanie/">Birmanie</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/cambodge/">Cambodge</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/coree-du-nord/">Corée du Nord</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/coree-du-sud/">Corée du Sud</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/chine/">Chine</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/inde/">Inde</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/indonesie/">Indonésie</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/hong-kong/">Hong Kong</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/japon/">Japon</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/laos/">Laos</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/malaisie/">Malaisie</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/maldives/">Maldives</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/nepal/">Népal</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/pakistan/">Pakistan</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/philippines/">Philippines</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/singapour/">Singapour</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/taiwan/">Taiwan</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/thailande/">Thailande</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/sri-lanka/">Sri-Lanka</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/vietnam/">Vietnam</a>
                  </li>
                      </ul>
                    </li>
                    <li>
                <a href="#" class="subitems disabled">Régions</a>
                      <ul data-toggle="cut-column" data-cut-columns-nb="4">
                        <li>
                    <a href="https://asialyst.com/fr/tag/asie-centrale/">Asie Centrale</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/asie-du-nord-est/">Asie du Nord-Est</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/asie-du-sud-est/">Asie du Sud-Est</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/asie-du-sud/">Asie du Sud</a>
                  </li>
                      </ul>
                    </li>
                  </ul>
            </div>
                </li>
                <li class="to-cut">
            <a id="main-menu-item-254" href="https://asialyst.com/fr/politique/">Politique</a>
                </li>
                <li class="to-cut">
            <a id="main-menu-item-256" href="https://asialyst.com/fr/economie/">Economie</a>
                </li>
                <li class="to-cut">
            <a id="main-menu-item-33091" href="https://asialyst.com/fr/entreprises/">Entreprises</a>
                </li>
                <li class="to-cut">
            <a id="main-menu-item-253" href="https://asialyst.com/fr/societe/">Société</a>
                </li>
                      <li class="more">
                  <a id="main-menu-item-more" href="#">...</a>
                </li>
                <li class="to-cut hidden-cut">
            <a id="main-menu-item-4018" href="https://asialyst.com/fr/environnement/">Environnement</a>
                </li>
                <li class="to-cut hidden-cut">
            <a id="main-menu-item-255" href="https://asialyst.com/fr/culture/">Culture</a>
                </li>
                <li class="to-cut hidden-cut">
            <a id="main-menu-item-3691" href="https://asialyst.com/fr/histoire/">Histoire</a>
                </li>
                <li class="dropdown">
            <a id="main-menu-item-33092" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#">Édition Abonnés</a>
            <div class="dropdown-menu">
            <ul class="container">
                    <li>
                <a href="https://asialyst.com/fr/tag/memos/" class="">Mémos</a>
                    </li>
                    <li>
                <a href="https://asialyst.com/fr/tag/dossiers-dactu/" class="">Dossiers d'actu</a>
                    </li>
                    <li>
                <a href="https://asialyst.com/fr/tag/series/" class="">Séries</a>
                    </li>
                    <li>
                <a href="https://asialyst.com/fr/asialyst-plus/" class="">Newsletters Innovations asiatiques</a>
                    </li>
                    <li>
                <a href="https://asialyst.com/fr/tag/temps-forts/" class="">Tous les articles payants</a>
                    </li>
                  </ul>
            </div>
                </li>
              </ul>
              <ul class="nav navbar-nav user">
          <li><a href="#" class="search search-toggle" data-toggle="tooltip" data-placement="bottom" title="Rechercher"><i class="asialyst-icon-search"></i></a></li>
                      <li><a href="/fr/login" class="account" data-toggle="tooltip" data-placement="bottom" title="Connexion"><i class="asialyst-icon-user"></i><span> Connexion</span></a></li>
            <li><a href="/fr/login" class="abonnement" data-toggle="tooltip" data-placement="bottom" title="S'abonner"><i class="asialyst-icon-logo"></i><span> Abonnement</span></a></li>
                    <li><a href="/fr/a-propos/" class="propos" data-toggle="tooltip" data-placement="bottom" title="A propos"><i class="fa fa-info"></i><span> A propos</span></a></li>
        </ul>
      </nav>
    </div>
    <div class="row-offcanvas row-offcanvas-left">
      <main id="site-content"><article class='article article-long' itemscope itemtype="http://schema.org/Article">
	<meta itemprop="mainEntityOfPage" content="https://asialyst.com/fr/2018/01/17/chine-vehicule-electrique-accelere/" />
    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
        <meta itemprop="name" content="Asialyst" />
        <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        <meta itemprop="url" content="https://asialyst.com/fr/wp-content/themes/asialyst/images/logo_noir.png" />
	        <meta itemprop="width" content="700" />
	        <meta itemprop="height" content="200" />
	    </span>
    </span>
	<div class="article-content">
		<div class="container">
	<div class="category category-37">
		<meta itemprop="keywords" content="Economie,Entreprises" />
		Economie<br /> 
		<time datetime="2018-01-17T01:20:47Z" itemprop="datePublished">
			Publié il y a 2 jours		</time>
		<meta itemprop="dateModified" content="2018-01-17T01:43:07Z" />
	</div>
</div>
<div class="container">
<div class="surtitre" itemprop="headline">Expert - Chine, l'empire numérique</div></div>
<div class="container">
	<h1 itemprop="name">En Chine, la voiture électrique passe à la vitesse supérieure</h1>
</div>
<div class="container">
  <div class="authors">
    <ul>
    	        <li class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
          <a href="https://asialyst.com/fr/auteur/bertrand-hartemann/" class="category-color" itemprop="url">
            <span itemprop="name" class="name">
              Bertrand Hartemann            </span>
            <img itemprop="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://asialyst.com/fr/wp-content/uploads/2016/10/PORTRAIT-BERTRAND-HARTEMANN-150x150.jpg" width="150" height="150" alt="Bertrand Hartemann" class="lazy lazy-hidden avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /><noscript><img itemprop="image" src="https://asialyst.com/fr/wp-content/uploads/2016/10/PORTRAIT-BERTRAND-HARTEMANN-150x150.jpg" width="150" height="150" alt="Bertrand Hartemann" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /></noscript>          </a>
        </li>
    	    </ul>
  </div>
</div>
<div class="photo-une" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <figure>
    <a href="https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique.jpg" class="article-image" title="La E-100, l'une des voitures électriques conçues par le constructeur chinois Baojun dans son usine de Liuzhou. (Source : WSJ)"><img width="1280" height="853" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique.jpg" class="lazy lazy-hidden img-responsive" alt="La E-100, l&#039;une des voitures électriques conçues par le constructeur chinois Baojun dans son usine de Liuzhou." data-lazy-srcset="https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique.jpg 1280w, https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique-150x100.jpg 150w, https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique-250x167.jpg 250w, https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique-768x512.jpg 768w, https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique-1024x682.jpg 1024w, https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique-200x133.jpg 200w, https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique-300x200.jpg 300w, https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique-600x400.jpg 600w, https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique-900x600.jpg 900w, https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique-680x453.jpg 680w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" /><noscript><img width="1280" height="853" src="https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique.jpg" class="img-responsive" alt="La E-100, l&#039;une des voitures électriques conçues par le constructeur chinois Baojun dans son usine de Liuzhou." srcset="https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique.jpg 1280w, https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique-150x100.jpg 150w, https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique-250x167.jpg 250w, https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique-768x512.jpg 768w, https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique-1024x682.jpg 1024w, https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique-200x133.jpg 200w, https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique-300x200.jpg 300w, https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique-600x400.jpg 600w, https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique-900x600.jpg 900w, https://asialyst.com/fr/wp-content/uploads/2018/01/chine-baojun-voiture-electrique-680x453.jpg 680w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript></a>
    <meta itemprop="height" content="1280"/>
    <meta itemprop="width" content="853"/>
    <meta itemprop="contentUrl" content="https://asialyst.com/fr/2018/01/17/chine-vehicule-electrique-accelere/"/>
    <figcaption class="legend" itemprop="description">
    	<div class="container">
      	La E-100, l'une des voitures électriques conçues par le constructeur chinois Baojun dans son usine de Liuzhou. (Source : <a href="https://www.wsj.com/articles/chinas-electric-car-market-has-grown-up-1515380940" rel="noopener" target="_blank">WSJ</a>)      </div>
    </figcaption>
  </figure>
</div>

<div class="container">
	<div class="chapo" itemprop="description">
		La Chine a toutes les raisons de chercher à s’émanciper du moteur à combustion pour basculer vers le tout électrique. Environ 30&#160;% de la pollution atmosphérique qui asphyxie le pays est attribuable aux véhicules à essence. La dépendance aux importations pétrolières est également un facteur de vulnérabilité géostratégique. Par ailleurs, l’industrie automobile locale souffre encore d’un retard technologique sur les motorisations à essence. Le gouvernement chinois ambitionne donc de faire un saut technologique et de bannir les véhicules à essence d’ici à 2030. Premier marché automobile de la planète, avec 28 millions de véhicules vendus en 2016 soit près de 30&#160;% de la production mondiale, la Chine aspire à devenir une superpuissance des mobilités du futur.	</div>
</div>
<div class="container">
	<h2>Vers le tout électrique</h2>
</div>
<div class="container">
	<div class="text" itemprop="articleBody">
		Plus de 507 000 véhicules à propulsion électriques ont été vendus en Chine en 2016, soit 45&#160;% de la production mondiale. En 2017, les ventes devraient atteindre 700 000 véhicules. L’ambition affichée est de produire plus de 3 millions d’unités à partir de 2025. Selon les estimations de Goldman Sachs, la Chine devrait d&rsquo;ici 2030 absorber plus de 60&#160;% des ventes mondiales.	</div>
</div>

<div class="container">
	<div class="text" itemprop="articleBody">
		Le marché est aujourd’hui largement soutenu par un système de prime à l’achat pouvant atteindre 66 000 yuans soit environ 8 500 euros (en baisse par rapport aux 110 000 yuans de 2016). Outre ces aides, les véhicules « propres » sont exemptés du strict contrôle des immatriculations, normalement attribuées par tirage au sort (à Pékin) ou après acquittement de taxes d’enregistrement prohibitives (à Shanghai). Plus d’un million d&rsquo;habitants de la capitale attendent ainsi une immatriculation.	</div>
</div>

<div class="container">
	<div class="text" itemprop="articleBody">
		Mais cette politique de soutien à la demande n’a pas été en mesure de faire émerger un bassin naturel d’acheteurs convaincus par le tout électrique. Les ventes représentent moins de 2&#160;% du marché. A niveau de subventions similaires, les pays scandinaves comptent 24&#160;% de véhicules hybrides et les véhicules électriques représentent 15&#160;% des ventes totales. Les faibles investissements productifs (en comparaison du moteur thermique) ont en outre attiré plus d’une centaine de nouveaux constructeurs au détriment d’une offre locale fiable et qualitative.	</div>
</div>

<div class="container">
	<div class="text" itemprop="articleBody">
		Cependant, une seconde phase se met à présent en place. La politique de soutien de la demande va progressivement disparaître, laissant place à un système de quota minimum de production de voitures propres. A compter de 2019, les constructeurs présents sur le marché chinois devront vendre au moins 10&#160;% de véhicules électriques ou hybrides, une proportion qui devra passer à 12&#160;% en 2020. A défaut d’atteindre ces seuils, des crédits devront être achetés auprès des concurrents excédentaires. En forçant la main aux constructeurs, le gouvernement entend permettre au marché d’atteindre une masse critique. Les économies d’échelle ainsi générées devraient permettre de baisser le coût des batteries.	</div>
</div>

<div class="container">
	<div class="text" itemprop="articleBody">
		Outre cet effort industriel, la Chine investit massivement dans son réseau de bornes de recharge électriques. Il en existe 171 000 à l’échelle du pays. L’ambition est de disposer d’une borne par véhicule d’ici à 2020. Quant à la production électrique, elle doit être profondément décarbonnée. A ce jour, 67&#160;% de l’électricité est produite par des centrales à charbon. Une profonde transition énergétique est donc indispensable pour que la pollution des pots d’échappement ne soit pas simplement transférée aux centrales à charbon. Celles-ci ne devraient plus représenter que 50&#160;% du mix énergétique d’ici à 2030, grâce à des investissements massifs dans les énergies renouvelables et le nucléaire.	</div>
</div>

<div class="container">
	<h2>Un bouleversement de la chaîne de valeur</h2>
</div>
<div class="container">
	<div class="text" itemprop="articleBody">
		Si la motivation environnementale est évidente, la politique industrielle chinoise participe également d’une volonté de rattraper le retard technologique accumulé par l’industrie automobile locale. Il s’agit de s’extraire du régime technologique dominant (ce que l’on appelle la « dépendance du sentier ») pour explorer une nouvelle trajectoire, un nouveau paradigme.	</div>
</div>

<div class="container">
	<div class="text" itemprop="articleBody">
		<div class="bulle">
	*Cf. Étude ING, 2017.</div>Avec l’électrique disparait la complexité des systèmes d’échappement, de transmission et de motorisation des véhicules à essence. Un groupe moteur électrique contient en moyenne 7 fois moins de composants qu’un moteur thermique. Il ne requiert en outre qu’un entretien limité, car peu exposé à l’usure*. Le moteur n’est plus au centre de la chaîne de valeur automobile. C’est désormais la chimie de la batterie et l’électronique embarqué qui concentrent l’essentiel de la valeur ajoutée. La filière automobile pourrait dès lors suivre la même voie que l’électronique et basculer du hardware au software. De la même manière qu’IBM a capitulé en sous-traitant à Intel et Microsoft l’essentiel de la création de valeur, le pouvoir de marché pourrait basculer des constructeurs aux sous-traitants.	</div>
</div>

<div class="container">
	<div class="text" itemprop="articleBody">
		Seuls bénéficiaires du système de prime à l’achat, les constructeurs chinois dominent 96&#160;% du segment de l&rsquo;électrique, contre seulement un peu plus de 40&#160;% pour l&rsquo;ensemble du marché automobile. Dans le domaine des batteries, les champions nationaux CATL et BYD sont d’ores et déjà en capacité de concurrencer les leaders coréens et japonais (Panasonic, Samsung et LG Chem). Le centre de gravité de l’industrie automobile bascule chaque année plus encore vers la Chine.	</div>
</div>

<div class="container">
	<div class="text" itemprop="articleBody">
		Face à cette pression concurrentielle et sous la contrainte d’une réglementation imposant un partenaire local, les constructeurs étrangers multiplient les accords de coentreprise. Ford entend électrifier 70&#160;% de son offre chinoise d’ici à 2025 en partenariat avec le chinois Zotye. Les Allemands Volkswagen et Daimler ont signé des accords de coentreprise avec respectivement JAC et BAIC. Baojun, la coentreprise de General Motors et SAIC, se lance quant à elle dans la production d’un véhicule électrique à 4 500 euros. Côté français, Renault et PSA se sont tous deux alliés à Dongfeng.	</div>
</div>

<div class="container">
	<div class="text" itemprop="articleBody">
		<div class="bulle">
	* Lire Clayton Christensen, théorie de la disruption.</div>Cette électrification à marche forcée est un choc pour les constructeurs américains et européens. Ils se retrouvent face à un véritable « dilemme industriel »*. Toutes leurs ressources, leur mode de fonctionnement, leur approche du marché et plus généralement, leurs schémas de pensée reposent sur le moteur thermique comme « design dominant ». Difficile pour eux de s’approprier un nouveau paradigme technologique à  l’antithèse de leur modèle d’affaire et de surcroît sur un marché aussi complexe que la Chine.	</div>
</div>

<div class="container">
	<div class="text" itemprop="articleBody">
		<div class="bulle">
	*Cf. McKinsey, 2016.</div>Avec l’avènement du tout électrique, les constructeurs vont devoir réinventer leur proposition de valeur. La propriété comme pierre angulaire du secteur automobile pourrait bientôt être remplacée par le service et l’expérience. 60&#160;% des consommateurs chinois considèrent que la possession d’un véhicule n’est plus un signal de statut social. 37&#160;% affirment pouvoir s’en passer*. Déjà plus de 37 sociétés opèrent à Pékin, Shanghai et Canton des flottes de véhicules électriques en libre partage <em>(« car-sharing »).</em> Quant à l’application de véhicule avec chauffeur Didi Chuxing, elle opère déjà plus de 10 millions de courses quotidiennes. La Chine sera à n’en pas douter à l’épicentre de l’émergence des nouvelles mobilités.	</div>
</div>

<div class="container">
	<div class="tags">
		<h5>Tags de l'article</h5>
		<ul><li><a href="https://asialyst.com/fr/tag/asie-du-nord-est/" rel="tag">Asie du Nord-Est</a></li><li><a href="https://asialyst.com/fr/tag/charbon/" rel="tag">charbon</a></li><li><a href="https://asialyst.com/fr/tag/chine/" rel="tag">Chine</a></li><li><a href="https://asialyst.com/fr/tag/energie/" rel="tag">énergie</a></li><li><a href="https://asialyst.com/fr/tag/regards/" rel="tag">Regards</a></li><li><a href="https://asialyst.com/fr/tag/voiture-electrique/" rel="tag">Voiture électrique</a></li></ul><ul>	</ul></div>
</div>

		<div class="social-sharing ss-social-sharing">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fasialyst.com%2Ffr%2F2018%2F01%2F17%2Fchine-vehicule-electrique-accelere%2F" target="_blank" >Share on Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=En+Chine%2C+la+voiture+%C3%A9lectrique+passe+%C3%A0+la+vitesse+sup%C3%A9rieure&url=https%3A%2F%2Fasialyst.com%2Ffr%2F2018%2F01%2F17%2Fchine-vehicule-electrique-accelere%2F&via=asialyst" target="_blank">Share on Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fasialyst.com%2Ffr%2F2018%2F01%2F17%2Fchine-vehicule-electrique-accelere%2F" target="_blank" >Share on Google+</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fasialyst.com%2Ffr%2F2018%2F01%2F17%2Fchine-vehicule-electrique-accelere%2F&title=En+Chine%2C+la+voiture+%C3%A9lectrique+passe+%C3%A0+la+vitesse+sup%C3%A9rieure" target="_blank" >Share on Linkedin</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fasialyst.com%2Ffr%2F2018%2F01%2F17%2Fchine-vehicule-electrique-accelere%2F&media=https%3A%2F%2Fasialyst.com%2Ffr%2Fwp-content%2Fuploads%2F2018%2F01%2Fchine-baojun-voiture-electrique-250x167.jpg&description=En+Chine%2C+la+voiture+%C3%A9lectrique+passe+%C3%A0+la+vitesse+sup%C3%A9rieure" target="_blank" >Share on Pinterest</a>	        	    </div>
	    
<div class="container">
	<div class="auteurs-a-propos">
		<h5>A propos de l'auteur</h5>
					<div class="author">
				<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://asialyst.com/fr/wp-content/uploads/2016/10/PORTRAIT-BERTRAND-HARTEMANN-150x150.jpg" width="150" height="150" alt="Bertrand Hartemann" class="lazy lazy-hidden avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /><noscript><img src="https://asialyst.com/fr/wp-content/uploads/2016/10/PORTRAIT-BERTRAND-HARTEMANN-150x150.jpg" width="150" height="150" alt="Bertrand Hartemann" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /></noscript>				<div class="infos">
					<div class="name">
						
												<a href="https://asialyst.com/fr/auteur/bertrand-hartemann/">
							Bertrand Hartemann						</a>
					</div>

					<div class="description">
						Directeur marketing basé à Pékin, spécialiste du  management de l’innovation, Bertrand Hartemann se passionne pour les nouveaux modèles économiques induits par la disruption numérique. Diplômé de la Sorbonne et du CNAM en droit, finances et économie, il a plus de dix ans d’expérience professionnelle partagée entre la France et la Chine.					</div>
				</div>
			</div>
			</div>
</div>
<div class="block3news">
	<div class="container">
		<div class="recommand">
			<h5>On vous recommande</h5>			<ul class="row">
				<li class="col-md-6 col-sm-12 col-xs-12 news"><a href="https://asialyst.com/fr/2017/12/01/chine-empire-charbon-se-met-au-vert/"><span class="photo"><img width="600" height="400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://asialyst.com/fr/wp-content/uploads/2017/12/chine-charbon-centrale-emissions-600x400.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="Fumée et vapeur s&#039;échappent des cheminées et tours de refroidissement d&#039;une centrale à charbon à Huai&#039;an, dans la province côtière du Jiangsu à l&#039;est de la Chine, le 8 décembre 2015. (Crédits : ZHOU CHANGGUO / IMAGINECHINA / via AFP)" data-lazy-srcset="https://asialyst.com/fr/wp-content/uploads/2017/12/chine-charbon-centrale-emissions-600x400.jpg 600w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-charbon-centrale-emissions-150x100.jpg 150w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-charbon-centrale-emissions-250x167.jpg 250w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-charbon-centrale-emissions-768x512.jpg 768w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-charbon-centrale-emissions.jpg 1024w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-charbon-centrale-emissions-200x133.jpg 200w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-charbon-centrale-emissions-300x200.jpg 300w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-charbon-centrale-emissions-900x600.jpg 900w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-charbon-centrale-emissions-680x454.jpg 680w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img width="600" height="400" src="https://asialyst.com/fr/wp-content/uploads/2017/12/chine-charbon-centrale-emissions-600x400.jpg" class="img-responsive wp-post-image" alt="Fumée et vapeur s&#039;échappent des cheminées et tours de refroidissement d&#039;une centrale à charbon à Huai&#039;an, dans la province côtière du Jiangsu à l&#039;est de la Chine, le 8 décembre 2015. (Crédits : ZHOU CHANGGUO / IMAGINECHINA / via AFP)" srcset="https://asialyst.com/fr/wp-content/uploads/2017/12/chine-charbon-centrale-emissions-600x400.jpg 600w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-charbon-centrale-emissions-150x100.jpg 150w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-charbon-centrale-emissions-250x167.jpg 250w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-charbon-centrale-emissions-768x512.jpg 768w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-charbon-centrale-emissions.jpg 1024w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-charbon-centrale-emissions-200x133.jpg 200w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-charbon-centrale-emissions-300x200.jpg 300w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-charbon-centrale-emissions-900x600.jpg 900w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-charbon-centrale-emissions-680x454.jpg 680w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></span><span class="info"><span class="metadata category category-37">Economie, Entreprises</span><h4>Chine : l’empire du charbon se met au vert</h4></span></a></li><li class="col-md-6 col-sm-12 col-xs-12 news"><a href="https://asialyst.com/fr/2017/12/01/changement-climatique-chine-regne-cop/"><span class="photo"><img width="600" height="400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-600x400.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="Le négociateur chinois sur le changement climatique, Xie Zhenhua, lors d&#039;une réunion des ministres de l&#039;Environnement à Montréal, le 16 septembre 2017. (Crédits : AFP PHOTO / Alice CHICHE)" data-lazy-srcset="https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-600x400.jpg 600w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-150x100.jpg 150w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-250x166.jpg 250w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-768x511.jpg 768w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-1024x681.jpg 1024w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-200x133.jpg 200w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-300x200.jpg 300w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-900x600.jpg 900w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-1280x853.jpg 1280w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-1600x1065.jpg 1600w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-680x452.jpg 680w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img width="600" height="400" src="https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-600x400.jpg" class="img-responsive wp-post-image" alt="Le négociateur chinois sur le changement climatique, Xie Zhenhua, lors d&#039;une réunion des ministres de l&#039;Environnement à Montréal, le 16 septembre 2017. (Crédits : AFP PHOTO / Alice CHICHE)" srcset="https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-600x400.jpg 600w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-150x100.jpg 150w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-250x166.jpg 250w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-768x511.jpg 768w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-1024x681.jpg 1024w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-200x133.jpg 200w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-300x200.jpg 300w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-900x600.jpg 900w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-1280x853.jpg 1280w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-1600x1065.jpg 1600w, https://asialyst.com/fr/wp-content/uploads/2017/12/chine-climat-cop-xie-zhenhua-680x452.jpg 680w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><span class="reserved"><i class="asialyst-icon-logo"></i> Abonnés</span></span><span class="info"><span class="metadata category category-36">Environnement</span><h4>Changement climatique : la Chine règne-t-elle désormais sur les COP ?</h4></span></a></li>			</ul>
		</div>
	</div>
</div>
<div class="container">
	<div class="comments">
		
<div id="disqus_thread">
    </div>

	</div>
</div>
	</div>
</article>
            </main>

            <footer>
                <div class="primary">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-4 col-sm-4 col-xs-12">
                                <div class="socials">
                                    <h3>Rejoignez-nous</h3>
                                    <ul class="row">
                                        <li class="col-xl-2 col-lg-2 col-md-2 col-sm-4 col-xs-4">
                                            <a href="https://www.facebook.com/Asialyst.fr" class="facebook external"><i class="fa fa-facebook"></i></a>
                                        </li>
                                        <li class="col-xl-2 col-lg-2 col-md-2 col-sm-4 col-xs-4">
                                            <a href="https://twitter.com/asialyst" class="twitter external"><i class="fa fa-twitter"></i></a>
                                        </li>
                                        <li class="col-xl-2 col-lg-2 col-md-2 col-sm-4 col-xs-4">
                                            <a href="https://plus.google.com/u/0/b/107327004087239217482/107327004087239217482/posts" class="google external"><i class="fa fa-google"></i></a>
                                        </li>
                                        <li class="col-xl-2 col-lg-2 col-md-2 col-sm-4 col-xs-4">
                                            <a href="https://www.linkedin.com/company/asialyst" class="linkedin external"><i class="fa fa-linkedin"></i></a>
                                        </li>
                                        <li class="col-xl-2 col-lg-2 col-md-2 col-sm-4 col-xs-4">
                                            <a href="https://www.youtube.com/channel/UC51SdEqspPRy9YMl4ulb52A" class="youtube external"><i class="fa fa-youtube"></i></a>
                                        </li>
                                        <li class="col-xl-2 col-lg-2 col-md-2 col-sm-4 col-xs-4">
                                            <a href="http://www.dailymotion.com/asialyst" class="dailymotion external"><i class="fa fa-youtube-play"></i></a>
                                        </li>
                                    </ul>
                                </div>
                                <div class="more">
                                    <h3>+ d'Asialyst</h3>
                                    <div class="subscribe">
                                        Pour plus de contenu<br />et une exigence de qualité
                                        <a class="logo" href="/fr/abonnement/">
                                            Je m'abonne<br />
                                            <span>Je soutiens</span>
                                        </a>
                                    </div>
                                </div>
                            </div>
                            <div class="col-md-6 col-md-offset-2 col-sm-8 col-xs-12 twitter">
                                <h3>Sur Twitter</h3>
                                <a class="twitter-timeline" data-lang="fr" data-chrome="nofooter noscrollbar noborders" data-width="500" data-height="307" href="https://twitter.com/Asialyst">Tweets by Asialyst</a> 
                            </div>
                        </div>
                    </div>
                </div>
                <div class="secondary">
                    <div class="container">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 col-xl-3 hidden-sm hidden-xs">
                                <div class="logo">
                                    <img class="img-responsive" src="/fr/assets/img/logo.png" alt="Asialyst - votre média sur l'asie" />
                                </div>
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-9 col-lg-9 col-xld-9">
                                <ul>
                                    <li><a href="/fr/contact/">Contact</a></li>
                                    <li><a href="/fr/conditions-generales-de-vente/">Conditions Générales de vente</a></li>
                                    <li><a href="/fr/mentions-legales/">Mentions légales</a></li>
                                    <li><a href="/fr/2015/05/04/la-charte-dasialyst/">Charte</a></li>
                                    <li>Copyright Asialyst 2018</li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>

        </div>

        <!-- scripts:js -->
        <script src="/fr//assets/js/app-d2fd06b536.min.js"></script>
        <!-- endinject -->
        
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/asialyst.com\/fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://asialyst.com/fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='//asialyst.com/fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//asialyst.com/fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/fr\/2018\/01\/17\/chine-vehicule-electrique-accelere\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//asialyst.com/fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/fr\/2018\/01\/17\/chine-vehicule-electrique-accelere\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_8f0152db2ae46f6c5a9126282978a218"};
/* ]]> */
</script>
<script type='text/javascript' src='//asialyst.com/fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://asialyst.com/fr/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://asialyst.com/fr/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.5'></script>
<script type='text/javascript' src='https://asialyst.com/fr/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.5","language":""},"disqusIdentifier":"37845 https:\/\/asialyst.com\/fr\/2018\/01\/13\/chine-empire-charbon-se-met-au-vert-copy\/","disqusShortname":"asialyst","disqusTitle":"En Chine, la voiture \u00e9lectrique passe \u00e0 la vitesse sup\u00e9rieure","disqusUrl":"https:\/\/asialyst.com\/fr\/2018\/01\/17\/chine-vehicule-electrique-accelere\/","options":{"manualSync":"1"},"postId":"37845"};
/* ]]> */
</script>
<script type='text/javascript' src='https://asialyst.com/fr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"asialyst"};
/* ]]> */
</script>
<script type='text/javascript' src='https://asialyst.com/fr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.5'></script>

    </body>
</html>