<!doctype html>
<html  lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js black">
  <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
    <link rel="icon" href="/fr/wp-content/themes/asialyst/favicon.ico" type="image/x-icon">
    <!-- styles:css -->
    <link rel="stylesheet" href="/fr//assets/css/app-d195e3d670.min.css">
    <!-- endinject -->
    <title>L&#039;intelligence artificielle en Chine : le nouveau &quot;Grand Bond en Avant&quot; ? - Asialyst</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Du paiement mobile à la reconnaissance vocale, la Chine s’est lancée dans la course à l’intelligence artificielle pour dépasser les Etats-Unis en 2025."/>
<meta name="news_keywords" content="asia, china, ai, artificial intelligence, baidu, tencent, alibaba, vocal recognition, m-payment, wechat, asie du nord-est, chine, intelligence artificielle, regards, world, economic, politics, culture, business" />
<meta name="original-source" content="https://asialyst.com/fr/2017/11/30/intelligence-artificielle-chine-nouveau-grand-bond-en-avant/" />
<link rel="canonical" href="https://asialyst.com/fr/2017/11/30/intelligence-artificielle-chine-nouveau-grand-bond-en-avant/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/107327004087239217482/107327004087239217482/about"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;intelligence artificielle en Chine : le nouveau &quot;Grand Bond en Avant&quot; ?" />
<meta property="og:description" content="Du paiement mobile à la reconnaissance vocale, la Chine s’est lancée dans la course à l’intelligence artificielle pour dépasser les Etats-Unis en 2025." />
<meta property="og:url" content="https://asialyst.com/fr/2017/11/30/intelligence-artificielle-chine-nouveau-grand-bond-en-avant/" />
<meta property="og:site_name" content="Asialyst" />
<meta property="article:publisher" content="https://www.facebook.com/Asialyst.fr" />
<meta property="article:tag" content="Alibaba" />
<meta property="article:tag" content="Asie du Nord-Est" />
<meta property="article:tag" content="Baidu" />
<meta property="article:tag" content="Chine" />
<meta property="article:tag" content="Intelligence artificielle" />
<meta property="article:tag" content="Regards" />
<meta property="article:tag" content="Tencent" />
<meta property="article:section" content="Economie" />
<meta property="article:published_time" content="2017-11-30T12:13:21+01:00" />
<meta property="article:modified_time" content="2017-11-30T14:09:47+01:00" />
<meta property="og:updated_time" content="2017-11-30T14:09:47+01:00" />
<meta property="fb:admins" content="10153315285759312" />
<meta property="og:image" content="https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Du paiement mobile à la reconnaissance vocale, la Chine s’est lancée dans la course à l’intelligence artificielle pour dépasser les Etats-Unis en 2025." />
<meta name="twitter:title" content="L&#039;intelligence artificielle en Chine : le nouveau &quot;Grand Bond en Avant&quot; ? - Asialyst" />
<meta name="twitter:image" content="https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Asialyst &raquo; Flux" href="https://asialyst.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asialyst &raquo; Flux des commentaires" href="https://asialyst.com/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asialyst &raquo; L&rsquo;intelligence artificielle en Chine&#160;: le nouveau « Grand Bond en Avant »&#160;? Flux des commentaires" href="https://asialyst.com/fr/2017/11/30/intelligence-artificielle-chine-nouveau-grand-bond-en-avant/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/asialyst.com\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://asialyst.com/fr/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://asialyst.com/fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//asialyst.com/fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//asialyst.com/fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//asialyst.com/fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='https://asialyst.com/fr/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='https://asialyst.com/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://asialyst.com/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.5.8"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://asialyst.com/fr/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' data-cfasync="false" src='https://asialyst.com/fr/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.5.8'></script>
<script type='text/javascript' data-cfasync="false" src='https://asialyst.com/fr/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.5.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.5.8 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://asialyst.com/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://asialyst.com/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://asialyst.com/fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<meta name="generator" content="WooCommerce 3.1.2" />
<link rel='shortlink' href='https://asialyst.com/fr/?p=36499' />
<link rel="alternate" type="application/json+oembed" href="https://asialyst.com/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasialyst.com%2Ffr%2F2017%2F11%2F30%2Fintelligence-artificielle-chine-nouveau-grand-bond-en-avant%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://asialyst.com/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasialyst.com%2Ffr%2F2017%2F11%2F30%2Fintelligence-artificielle-chine-nouveau-grand-bond-en-avant%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	  </head>
  <body class="post-template-default single single-post postid-36499 single-format-standard subscription-bar">
    <div class="overlay"></div>
    <div class="navbar navbar-default navbar-static-top scrolling" id="main-navbar">
              <div class="header-abo">
          <a href="/fr/login"><i class="asialyst-icon-logo"></i> <strong>Asialyst,</strong> l'information décryptée sur toute l'Asie en illimité : <strong>profitez de 15 jours gratuits !</strong></a>
        </div>
            <header class="navbar-header">
        <button type="button" class="navbar-toggle collapsed pull-left" data-toggle="offcanvas" aria-controls="navbar">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <a class="navbar-brand" href="https://asialyst.com/fr">
          <img class="logo-big" src="https://asialyst.com/fr/assets/img/logo.png" />
          <img class="logo-small" src="https://asialyst.com/fr/assets/img/logo_dark_small.png" />
          <p>Votre média sur l'Asie</p>
        </a>

        <ul class="nav navbar-nav socials">
          <li><a href="https://www.facebook.com/Asialyst.fr" class="external facebook"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/asialyst" class="external twitter"><i class="fa fa-twitter"></i></a></li>
          <li><a href="https://plus.google.com/u/0/b/107327004087239217482/107327004087239217482/posts" class="external google"><i class="fa fa-google-plus"></i></a></li>
          <li><a href="https://www.linkedin.com/company/asialyst" class="external linkedin"><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.youtube.com/channel/UC51SdEqspPRy9YMl4ulb52A" class="external youtube"><i class="fa fa-youtube"></i></a></li>
          <li><a href="http://www.dailymotion.com/asialyst" class="external dailymotion"><i class="fa fa-youtube-play"></i></a></li>
        </ul>

        <div id="search-area">
          <form role="search" method="get" id="search-form" class="search-form" action="https://asialyst.com/fr/" >
    <input type="search" title="Rechercher" placeholder="Rechercher..." value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="OK" />
    </form>        </div>

        <ul class="nav navbar-nav user">
          <li><a href="#" class="search search-toggle"><i class="asialyst-icon-search"></i></a></li>
                      <li><a href="/fr/login"><i class="asialyst-icon-user"></i> Connexion</a></li>
            <li><a href="/fr/login"><i class="asialyst-icon-logo"></i> Abonnement</a></li>
                    <li><a href="/fr/a-propos/"><i class="fa fa-info"></i><span> A propos</span></a></li>
        </ul>
      </header>

      <nav class="collapse navbar-collapse sidebar-offcanvas" id="navbar-collapse">
        <a class="return-top" href="https://asialyst.com/fr">
          <img src="https://asialyst.com/fr/assets/img/logo_dark_small.png">
        </a>
              <ul class="nav navbar-nav menu">
                <li class="dropdown">
            <a id="main-menu-item-1856" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="">Pays/Régions</a>
            <div class="dropdown-menu">
            <ul class="container">
                    <li>
                <a href="#" class="subitems disabled">Pays</a>
                      <ul data-toggle="cut-column" data-cut-columns-nb="4">
                        <li>
                    <a href="https://asialyst.com/fr/tag/bangladesh/">Bangladesh</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/birmanie/">Birmanie</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/cambodge/">Cambodge</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/coree-du-nord/">Corée du Nord</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/coree-du-sud/">Corée du Sud</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/chine/">Chine</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/inde/">Inde</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/indonesie/">Indonésie</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/hong-kong/">Hong Kong</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/japon/">Japon</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/laos/">Laos</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/malaisie/">Malaisie</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/maldives/">Maldives</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/nepal/">Népal</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/pakistan/">Pakistan</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/philippines/">Philippines</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/singapour/">Singapour</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/taiwan/">Taiwan</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/thailande/">Thailande</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/sri-lanka/">Sri-Lanka</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/vietnam/">Vietnam</a>
                  </li>
                      </ul>
                    </li>
                    <li>
                <a href="#" class="subitems disabled">Régions</a>
                      <ul data-toggle="cut-column" data-cut-columns-nb="4">
                        <li>
                    <a href="https://asialyst.com/fr/tag/asie-centrale/">Asie Centrale</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/asie-du-nord-est/">Asie du Nord-Est</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/asie-du-sud-est/">Asie du Sud-Est</a>
                  </li>
                        <li>
                    <a href="https://asialyst.com/fr/tag/asie-du-sud/">Asie du Sud</a>
                  </li>
                      </ul>
                    </li>
                  </ul>
            </div>
                </li>
                <li>
            <a id="main-menu-item-254" href="https://asialyst.com/fr/politique/">Politique</a>
                </li>
                <li>
            <a id="main-menu-item-256" href="https://asialyst.com/fr/economie/">Economie</a>
                </li>
                <li>
            <a id="main-menu-item-33091" href="https://asialyst.com/fr/entreprises/">Entreprises</a>
                </li>
                <li>
            <a id="main-menu-item-253" href="https://asialyst.com/fr/societe/">Société</a>
                </li>
                <li>
            <a id="main-menu-item-4018" href="https://asialyst.com/fr/environnement/">Environnement</a>
                </li>
                <li>
            <a id="main-menu-item-255" href="https://asialyst.com/fr/culture/">Culture</a>
                </li>
                <li>
            <a id="main-menu-item-3691" href="https://asialyst.com/fr/histoire/">Histoire</a>
                </li>
                <li class="dropdown">
            <a id="main-menu-item-33092" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#">Édition Abonnés</a>
            <div class="dropdown-menu">
            <ul class="container">
                    <li>
                <a href="https://asialyst.com/fr/tag/memos/" class="">Mémos</a>
                    </li>
                    <li>
                <a href="https://asialyst.com/fr/tag/dossiers-dactu/" class="">Dossiers d'actu</a>
                    </li>
                    <li>
                <a href="https://asialyst.com/fr/tag/series/" class="">Séries</a>
                    </li>
                    <li>
                <a href="https://asialyst.com/fr/asialyst-plus/" class="">Newsletters Innovations asiatiques</a>
                    </li>
                    <li>
                <a href="https://asialyst.com/fr/tag/temps-forts/" class="">Tous les articles payants</a>
                    </li>
                  </ul>
            </div>
                </li>
              </ul>
              <ul class="nav navbar-nav user">
          <li><a href="#" class="search search-toggle" data-toggle="tooltip" data-placement="bottom" title="Rechercher"><i class="asialyst-icon-search"></i></a></li>
                      <li><a href="/fr/login" class="account" data-toggle="tooltip" data-placement="bottom" title="Connexion"><i class="asialyst-icon-user"></i><span> Connexion</span></a></li>
            <li><a href="/fr/login" class="abonnement" data-toggle="tooltip" data-placement="bottom" title="S'abonner"><i class="asialyst-icon-logo"></i><span> Abonnement</span></a></li>
                    <li><a href="/fr/a-propos/" class="propos" data-toggle="tooltip" data-placement="bottom" title="A propos"><i class="fa fa-info"></i><span> A propos</span></a></li>
        </ul>
      </nav>
    </div>
    <div class="row-offcanvas row-offcanvas-left">
      <main id="site-content"><article class='article article-long' itemscope itemtype="http://schema.org/Article">
	<meta itemprop="mainEntityOfPage" content="https://asialyst.com/fr/2017/11/30/intelligence-artificielle-chine-nouveau-grand-bond-en-avant/" />
    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
        <meta itemprop="name" content="Asialyst" />
        <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        <meta itemprop="url" content="https://asialyst.com/fr/wp-content/themes/asialyst/images/logo_noir.png" />
	        <meta itemprop="width" content="700" />
	        <meta itemprop="height" content="200" />
	    </span>
    </span>
	<div class="article-content">
		<div class="container">
	<div class="category category-37">
		<meta itemprop="keywords" content="Economie,Entreprises" />
		Economie<br /> 
		<time datetime="2017-11-30T12:13:21Z" itemprop="datePublished">
			Publié hier		</time>
		<meta itemprop="dateModified" content="2017-11-30T14:09:47Z" />
	</div>
</div>
<div class="container">
<div class="surtitre" itemprop="headline">Expert - Numériques en Chine</div></div>
<div class="container">
	<h1 itemprop="name">L'intelligence artificielle en Chine : le nouveau "Grand Bond en Avant" ?</h1>
</div>
<div class="container">
  <div class="authors">
    <ul>
    	        <li class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
          <a href="https://asialyst.com/fr/auteur/arthurhagry/" class="category-color" itemprop="url">
            <span itemprop="name" class="name">
              Arthur Hagry            </span>
            <img itemprop="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://asialyst.com/fr/wp-content/uploads/2017/11/portrait-arthur-hagry-150x150.jpg" width="150" height="150" alt="Arthur Hagry" class="lazy lazy-hidden avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /><noscript><img itemprop="image" src="https://asialyst.com/fr/wp-content/uploads/2017/11/portrait-arthur-hagry-150x150.jpg" width="150" height="150" alt="Arthur Hagry" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /></noscript>          </a>
        </li>
    	    </ul>
  </div>
</div>
<div class="photo-une" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <figure>
    <a href="https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba.jpg" class="article-image" title=""Hello AI !", "Salut l'intelligence artificielle !" Des visiteurs chinois expérimentent l'intelligence artificielle dans le Baidu AI Bus lors d'une exposition de vulgarisation scientifique organisée par le géant chinois des moteurs de recherche à Nankin, dans la province chinoise du Jiangsu, le 8 septembre 2017. (Crédits : CHENG JIABEI / IMAGINECHINA / via AFP)"><img width="1620" height="1080" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba.jpg" class="lazy lazy-hidden img-responsive" alt="&quot;Hello AI !&quot;, &quot;Salut l&#039;intelligence artificielle !&quot; Des visiteurs chinois expérimentent l&#039;intelligence artificielle dans le Baidu AI Bus lors d&#039;une exposition de vulgarisation scientifique organisée par le géant chinois des moteurs de recherche à Nankin, dans la province chinoise du Jiangsu, le 8 septembre 2017. (Crédits : CHENG JIABEI / IMAGINECHINA / via AFP)" data-lazy-srcset="https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba.jpg 1620w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba-150x100.jpg 150w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba-250x167.jpg 250w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba-768x512.jpg 768w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba-1024x683.jpg 1024w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba-200x133.jpg 200w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba-300x200.jpg 300w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba-600x400.jpg 600w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba-900x600.jpg 900w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba-1280x853.jpg 1280w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba-1600x1067.jpg 1600w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba-680x453.jpg 680w" data-lazy-sizes="(max-width: 1620px) 100vw, 1620px" /><noscript><img width="1620" height="1080" src="https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba.jpg" class="img-responsive" alt="&quot;Hello AI !&quot;, &quot;Salut l&#039;intelligence artificielle !&quot; Des visiteurs chinois expérimentent l&#039;intelligence artificielle dans le Baidu AI Bus lors d&#039;une exposition de vulgarisation scientifique organisée par le géant chinois des moteurs de recherche à Nankin, dans la province chinoise du Jiangsu, le 8 septembre 2017. (Crédits : CHENG JIABEI / IMAGINECHINA / via AFP)" srcset="https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba.jpg 1620w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba-150x100.jpg 150w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba-250x167.jpg 250w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba-768x512.jpg 768w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba-1024x683.jpg 1024w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba-200x133.jpg 200w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba-300x200.jpg 300w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba-600x400.jpg 600w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba-900x600.jpg 900w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba-1280x853.jpg 1280w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba-1600x1067.jpg 1600w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-alibaba-680x453.jpg 680w" sizes="(max-width: 1620px) 100vw, 1620px" /></noscript></a>
    <meta itemprop="height" content="1620"/>
    <meta itemprop="width" content="1080"/>
    <meta itemprop="contentUrl" content="https://asialyst.com/fr/2017/11/30/intelligence-artificielle-chine-nouveau-grand-bond-en-avant/"/>
    <figcaption class="legend" itemprop="description">
    	<div class="container">
      	"Hello AI !", "Salut l'intelligence artificielle !" Des visiteurs chinois expérimentent l'intelligence artificielle dans le Baidu AI Bus lors d'une exposition de vulgarisation scientifique organisée par le géant chinois des moteurs de recherche à Nankin, dans la province chinoise du Jiangsu, le 8 septembre 2017. (Crédits : CHENG JIABEI / IMAGINECHINA / via AFP)      </div>
    </figcaption>
  </figure>
</div>

<div class="container">
	<div class="chapo" itemprop="description">
		La Chine « atelier du monde » et empire de la copie&#160;? C&rsquo;était vrai jusqu&rsquo;aux années 2000. Les années 2010 ont inauguré un nouvel âge&#160;: celui d’une Chine en avance sur le reste du monde. Les Chinois ont ainsi développé le « m-paiement » (ou paiement via le mobile) au point que la moitié des smartphones dans le pays sont équipés d’applications de paiement. De même, le développement de nouvelles technologies a permis aux Chinois de prendre confiance dans leurs capacités à innover. Dès lors, la Chine s’est lancée dans la course à l’intelligence artificielle, avec pour objectif de prendre la première place mondiale aux Etats-Unis en 2025.	</div>
</div>
<div class="container">
	<h2>La nécessité d&rsquo;une intelligence artificielle chinoise</h2>
</div>
<div class="container">
	<div class="text" itemprop="articleBody">
		Si tout le monde parle autant d’intelligence artificielle (IA), c’est grâce au développement des NTIC dans les dernières décennies. Chaque jour, les grands groupes des NTIC approfondissent leur compréhension du sujet, mais ils sont majoritairement américains, avec un accès à des données du monde entier. La Chine est donc face à un choix&#160;: laisser ces multinationales développer leurs IA et leur fournir un accès aux données des citoyens chinois, ou développer ses propres outils pour se différencier du reste du monde.	</div>
</div>

<div class="container">
	<div class="text" itemprop="articleBody">
		Malgré l&rsquo;accès impossible à Facebook ou Google, l’écosystème digital particulier de la Chine a donné naissance à de nombreux autres <em>pure players.</em> Ces derniers ont leurs propres utilisateurs, qui créent chaque jour des quantités phénoménales de données. La Chine, en retard en apparence face aux géants des GAFA (Google, Apple, Facebook et Amazon) pourrait cependant sortir vainqueur de cette <a href="http://daxueconsulting.com/innovations-in-china/" rel="noopener" target="_blank">course mondiale à l’intelligence artificielle</a>.	</div>
</div>

<div class="container">
	<h2>Le Big Data en Chine et son importance pour le développement d’une intelligence artificielle</h2>
</div>
<div class="container">
	<div class="text" itemprop="articleBody">
		Le <a href="http://daxueconseil.fr/futur-du-big-data-en-chine/" rel="noopener" target="_blank">Big Data en Chine</a> est devenu l’outil technologique le plus à même de révolutionner la façon dont les entreprises communiquent avec leurs clients. Pour rappel, le Big Data concerne les données trop lourdes pour être analyser de manière conventionnelle, et requièrent donc des programmes particuliers pour leur analyse et leur compréhension. Les IA sont donc devenues ces programmes capables de comprendre les consommateurs grâce aux données collectées.	</div>
</div>

<div class="container">
	<div class="text" itemprop="articleBody">
		Actuellement, ces données sont largement basées sur les habitudes des consommateurs&#160;: que recherchent-ils sur Internet, quel est leur processus d’achat, quelles sont leurs réactions vis-à-vis d’une marque ou d’un produit… Ces données représentent des mines d’or pour les entreprises qui peuvent ainsi mieux connaitre leurs clients.	</div>
</div>

<div class="container">
	<div class="text" itemprop="articleBody">
		En Chine, les données sont largement issues des sites des géants du BAT (Baidu, Alibaba et Tencent), les trois grandes entreprises technologiques du pays. Chacune d&rsquo;elles engrangent aujourd&rsquo;hui des quantités faramineuses de données. Baidu étant un moteur de recherches, ses données lui donnent une certaine importance sur les profils digitaux des Chinois, tandis qu’Alibaba, de par ses multiples plateformes e-commerce, a différents types de données (financières, modes de consommation, adresses…). Tencent s’est davantage focalisé sur les réseaux sociaux (WeChat, Weibo…) mais également sur les jeux vidéos (League of Legends, Honor of Kings…). Cependant, si ces méga-entreprises collectent massivement les données des utilisateurs, elles ne savent pas forcément les exploiter.	</div>
</div>

<div class="container">
	<h2>L’intelligence artificielle chinoise viendra-t-elle d’une start-up&#160;?</h2>
</div>
<div class="container">
	<div class="text" itemprop="articleBody">
		L’innovation des robots, des assistants domotiques, des voitures intelligentes, des systèmes autonomes ou encore des objets connectés sont autant de domaines requérant une intelligence artificielle afin de se développer. Si aujourd’hui, les entreprises chinoises doivent passer par les IA d’IBM, Google ou Microsoft pour leurs produits, cela pourrait changer à l’avenir. Les investissements du gouvernement chinois ont donné naissance à des multitudes de start-ups à travers le pays, cherchant à développer leur propre intelligence artificielle ou du moins, ne requérant plus les IA étrangères. Pékin a ainsi <a href="https://www.challenges.fr/high-tech/le-plan-de-la-chine-pour-devenir-leader-mondial-en-intelligence-artificielle_488717" rel="noopener" target="_blank">annoncé des investissements à hauteur de 150 milliards de yuans</a> (19.15 milliards d’euros) jusqu’en 2020, à destination des universités, incubateurs et start-ups pour le développement des IA en Chine. Cet investissement pourrait être augmenté à 400 milliards de yuan (51.11 milliards d’euros). Ces investissements ont pour objectif de favoriser l’innovation et la création de nouvelles technologies, afin de donner naissance à l’IA chinoise.	</div>
</div>

<div class="photo-text paragraph" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<figure>
		<a href="https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-valeur.jpg" class="article-image" title="La valeur industrielle de l'artificielle en Chine en projections de 2016 à 2030. (Copyright : Daxue Consulting)"><img width="456" height="306" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-valeur.jpg" class="lazy lazy-hidden img-responsive" alt="La valeur industrielle de l&#039;artificielle en Chine en projections de 2016 à 2030. (Copyright : Daxue Consulting)" data-lazy-srcset="https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-valeur.jpg 456w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-valeur-150x101.jpg 150w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-valeur-250x168.jpg 250w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-valeur-200x134.jpg 200w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-valeur-298x200.jpg 298w" data-lazy-sizes="(max-width: 456px) 100vw, 456px" /><noscript><img width="456" height="306" src="https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-valeur.jpg" class="img-responsive" alt="La valeur industrielle de l&#039;artificielle en Chine en projections de 2016 à 2030. (Copyright : Daxue Consulting)" srcset="https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-valeur.jpg 456w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-valeur-150x101.jpg 150w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-valeur-250x168.jpg 250w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-valeur-200x134.jpg 200w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-intelligence-artificielle-valeur-298x200.jpg 298w" sizes="(max-width: 456px) 100vw, 456px" /></noscript></a>
		<meta itemprop="height" content="456"/>
		<meta itemprop="width" content="306"/>
		<meta itemprop="contentUrl" content="https://asialyst.com/fr/2017/11/30/intelligence-artificielle-chine-nouveau-grand-bond-en-avant/"/>
		<figcaption class="legend" itemprop="description">
		  	La valeur industrielle de l'artificielle en Chine en projections de 2016 à 2030. (Copyright : Daxue Consulting)		</figcaption>
	</figure>
</div>

<div class="container">
	<h2>Les développements de l’IA en Chine</h2>
</div>
<div class="container">
	<div class="text" itemprop="articleBody">
		Si Google a lancé le développement de sa Google Car aux Etats-Unis, Baidu n’est pas en reste. Après avoir dépensé plus de trois milliards d’euros, la firme chinoise a vu son projet d’intelligence artificielle rapidement évoluer. Ses investissements majeurs ont profité à trois domaines&#160;: la reconnaissance d’images, la réalité augmentée (AR) et l’apprentissage profond (<em>deep learning</em>), lequel permet à l’IA de faire des liens entre différents éléments de données.	</div>
</div>

<div class="container">
	<div class="text" itemprop="articleBody">
		Tous ces investissements finissent aujourd’hui par payer&#160;: la reconnaissance d’images de Baidu est plus précise que celle de Google (95,4&#160;% contre 95,2&#160;%), tandis que les ingénieurs de Baidu se disent « confiants »&#160;: leur IA pourra également battre un champion de go, et ainsi faire jeu égal avec l’IA de Google. Aujourd’hui, le défi relevé par les ingénieurs de Baidu est cependant la reconnaissance vocale, une nécessité face à Siri d&rsquo;Apple, Cortana de Microsoft ou Google Now.	</div>
</div>

<div class="container">
	<div class="text" itemprop="articleBody">
		Si ces investissements ressemblent à un pari, c’est une nécessité aux yeux des dirigeants de Baidu, qui voient les succès de Google et autres compagnies américaines comme un <em>challenge</em> aux entreprises chinoises. En effet, bien que la firme cofondée par Robin Li soit l&rsquo;un des plus connues du pays, avec une technologie de recherche aussi pointue que celle de Google, l’entreprise est encore surnommée « le Google chinois » dans le reste du monde.	</div>
</div>

<div class="container">
	<h2>L’obtention de données en Chine</h2>
</div>
<div class="container">
	<div class="text" itemprop="articleBody">
		Si elle ne dispose pas des données gargantuesques des Google, Facebook ou Amazon, les gênants du numérique chinois ont développé depuis le début des années 2000 un écosystème virtuel propre à l&rsquo;émir du milieu. Baidu, Alibaba et Tencent ont développé une très forte emprise sur le digital chinois, notamment Tencent qui gère la quasi-totalité des réseaux sociaux dans le pays, avec WeChat et Weibo. 	</div>
</div>

<div class="container">
	<div class="text" itemprop="articleBody">
		WeChat est l’application de choix pour récupérer des données sur les utilisateurs. Avec 800 millions d’utilisateurs enregistrés, et des fonctions allant de la messagerie au paiement mobile, l’application peut relever de nombreux usages de la vie digitale&#160;: habitudes de consommation, lieux d’achats, fidélité à une marque… Les données collectées peuvent ainsi être analysées, et permettent à Tencent de prédire les actions de ces consommateurs, à un niveau micro que les entreprises étrangères ont encore des difficultés à obtenir.	</div>
</div>

<div class="container">
	<div class="text" itemprop="articleBody">
		En effet, si les entreprises à l’étranger sont indénombrables dans la création de données, leur nombre est beaucoup plus réduit en Chine. Ne serait-ce que pour les réseaux sociaux, WeChat et Weibo sont de loin les plus utilisés, quand les autres sont minoritaires. On retrouve dès lors un paysage moins éclaté. Bien que nombre de start-ups ayant leurs propres données aient vu le jour (notamment dans l’économie collaborative), les grands groupes cherchent à nouer des partenariats avec elles pour en obtenir les données exclusives.	</div>
</div>

<div class="container">
	<div class="text" itemprop="articleBody">
		Ainsi, les deux grandes plateformes de paiement mobile WeChat et Alipay proposent des systèmes de location de vélos ou de livraison de nourriture identiques en termes de services, qui leur fournissent des données précieuses sur les habitudes alimentaires des Chinois. Ces services, relativement nouveaux en Europe, permettent aux entreprises de livraison de définir quels types de restaurants mettre en avant sur leurs plateformes, mais aussi qui souhaite se faire livrer et à quelles heures, permettant de mettre en place des plages horaires pour ses livreurs.	</div>
</div>

<div class="photo-text paragraph" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<figure>
		<a href="https://asialyst.com/fr/wp-content/uploads/2017/11/chine-coffee-intelligence-artificielle.jpg" class="article-image" title="L'ubiquité des systèmes de paiement mobile prouvée par un petit "Coffee Shop" à Shanghai qui n'accepte que les dans QR code. (Credit : Daxue Consulting)"><img width="456" height="304" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://asialyst.com/fr/wp-content/uploads/2017/11/chine-coffee-intelligence-artificielle.jpg" class="lazy lazy-hidden img-responsive" alt="L&#039;ubiquité des systèmes de paiement mobile prouvée par un petit &quot;Coffee Shop&quot; à Shanghai qui n&#039;accepte que les dans QR code. (Credit : Daxue Consulting)" data-lazy-srcset="https://asialyst.com/fr/wp-content/uploads/2017/11/chine-coffee-intelligence-artificielle.jpg 456w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-coffee-intelligence-artificielle-150x100.jpg 150w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-coffee-intelligence-artificielle-250x167.jpg 250w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-coffee-intelligence-artificielle-200x133.jpg 200w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-coffee-intelligence-artificielle-300x200.jpg 300w" data-lazy-sizes="(max-width: 456px) 100vw, 456px" /><noscript><img width="456" height="304" src="https://asialyst.com/fr/wp-content/uploads/2017/11/chine-coffee-intelligence-artificielle.jpg" class="img-responsive" alt="L&#039;ubiquité des systèmes de paiement mobile prouvée par un petit &quot;Coffee Shop&quot; à Shanghai qui n&#039;accepte que les dans QR code. (Credit : Daxue Consulting)" srcset="https://asialyst.com/fr/wp-content/uploads/2017/11/chine-coffee-intelligence-artificielle.jpg 456w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-coffee-intelligence-artificielle-150x100.jpg 150w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-coffee-intelligence-artificielle-250x167.jpg 250w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-coffee-intelligence-artificielle-200x133.jpg 200w, https://asialyst.com/fr/wp-content/uploads/2017/11/chine-coffee-intelligence-artificielle-300x200.jpg 300w" sizes="(max-width: 456px) 100vw, 456px" /></noscript></a>
		<meta itemprop="height" content="456"/>
		<meta itemprop="width" content="304"/>
		<meta itemprop="contentUrl" content="https://asialyst.com/fr/2017/11/30/intelligence-artificielle-chine-nouveau-grand-bond-en-avant/"/>
		<figcaption class="legend" itemprop="description">
		  	L'ubiquité des systèmes de paiement mobile prouvée par un petit "Coffee Shop" à Shanghai qui n'accepte que les dans QR code. (Credit : Daxue Consulting)		</figcaption>
	</figure>
</div>

<div class="container">
	<h2>Les possibilités de l’IA en Chine</h2>
</div>
<div class="container">
	<div class="text" itemprop="articleBody">
		Les données chinoises sont particulièrement intéressantes pour les grands groupes qui cherchent à développer une intelligence artificielle. En effet, une large majorité des Chinois a adopté le paiement mobile, facilitant l’obtention de données sur la consommation, dans les supermarchés ou dans les magasins de vêtement. Ces données permettent de dresser un profil de chaque consommateur et de chaque groupe, et de mieux les connaître afin de leur proposer toujours des offres plus intéressantes.	</div>
</div>

<div class="container">
	<div class="text" itemprop="articleBody">
		L’exemple le plus récurrent vient d’Alibaba, le consortium d’e-commerce. Grâce à son <a href="http://www.bs-conseils.fr/index.php/2017/11/12/global-shopping-festival-2017-11-11-la-folle-journee-dalibaba-en-chiffres/" rel="noopener" target="_blank">« Jour des Célibataires »</a> chaque 11 Novembre (11/11), les soldes du site entraînent une véritable folie d’achats. L’édition 2017 a ainsi généré un chiffre d’affaires de 25 milliards de dollars en une seule journée&#160;! Si toutes les données des achats sont analysées, cela reviendrait à prévoir quels articles se sont le mieux vendus, auprès de quelles tranches d’âge, dans quelle région de Chine ou encore à quelle fréquence les consommateurs achètent ce produit.	</div>
</div>

<div class="container">
	<div class="text" itemprop="articleBody">
		L’IA chinoise pourrait ainsi donner naissance à une plus grande consommation en Chine, avec une meilleure précision dans l’envoi de publicités (mobiles ou autre). L’année 2017 a été 39&#160;% plus productive que 2016, ce qui pourrait améliorer les performances annuelles du géant du e-commerce, mais également celles des magasins participants au « Jour des Célibataires ».	</div>
</div>

<div class="container">
	<div class="tags">
		<h5>Tags de l'article</h5>
		<ul><li><a href="https://asialyst.com/fr/tag/alibaba/" rel="tag">Alibaba</a></li><li><a href="https://asialyst.com/fr/tag/asie-du-nord-est/" rel="tag">Asie du Nord-Est</a></li><li><a href="https://asialyst.com/fr/tag/baidu/" rel="tag">Baidu</a></li><li><a href="https://asialyst.com/fr/tag/chine/" rel="tag">Chine</a></li><li><a href="https://asialyst.com/fr/tag/intelligence-artificielle/" rel="tag">Intelligence artificielle</a></li><li><a href="https://asialyst.com/fr/tag/regards/" rel="tag">Regards</a></li><li><a href="https://asialyst.com/fr/tag/tencent/" rel="tag">Tencent</a></li></ul><ul>	</ul></div>
</div>

		<div class="social-sharing ss-social-sharing">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fasialyst.com%2Ffr%2F2017%2F11%2F30%2Fintelligence-artificielle-chine-nouveau-grand-bond-en-avant%2F" target="_blank" >Share on Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=L%27intelligence+artificielle+en+Chine%C2%A0%3A+le+nouveau+%22Grand+Bond+en+Avant%22%C2%A0%3F&url=https%3A%2F%2Fasialyst.com%2Ffr%2F2017%2F11%2F30%2Fintelligence-artificielle-chine-nouveau-grand-bond-en-avant%2F&via=asialyst" target="_blank">Share on Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fasialyst.com%2Ffr%2F2017%2F11%2F30%2Fintelligence-artificielle-chine-nouveau-grand-bond-en-avant%2F" target="_blank" >Share on Google+</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fasialyst.com%2Ffr%2F2017%2F11%2F30%2Fintelligence-artificielle-chine-nouveau-grand-bond-en-avant%2F&title=L%27intelligence+artificielle+en+Chine%C2%A0%3A+le+nouveau+%22Grand+Bond+en+Avant%22%C2%A0%3F" target="_blank" >Share on Linkedin</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fasialyst.com%2Ffr%2F2017%2F11%2F30%2Fintelligence-artificielle-chine-nouveau-grand-bond-en-avant%2F&media=https%3A%2F%2Fasialyst.com%2Ffr%2Fwp-content%2Fuploads%2F2017%2F11%2Fchine-intelligence-artificielle-alibaba-250x167.jpg&description=L%27intelligence+artificielle+en+Chine%C2%A0%3A+le+nouveau+%22Grand+Bond+en+Avant%22%C2%A0%3F" target="_blank" >Share on Pinterest</a>	        	    </div>
	    
<div class="container">
	<div class="auteurs-a-propos">
		<h5>A propos de l'auteur</h5>
					<div class="author">
				<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://asialyst.com/fr/wp-content/uploads/2017/11/portrait-arthur-hagry-150x150.jpg" width="150" height="150" alt="Arthur Hagry" class="lazy lazy-hidden avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /><noscript><img src="https://asialyst.com/fr/wp-content/uploads/2017/11/portrait-arthur-hagry-150x150.jpg" width="150" height="150" alt="Arthur Hagry" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /></noscript>				<div class="infos">
					<div class="name">
						
												<a href="https://asialyst.com/fr/auteur/arthurhagry/">
							Arthur Hagry						</a>
					</div>

					<div class="description">
						Arthur Hagry est responsable du marketing digital chez Daxue Conseil, un cabinet marketing basé en Chine. Diplômé de l'Ecole de Management Léonard de Vinci à Paris, il est parti s'installer en Chine une fois son MBA obtenu. Sur place, il découvre un pays à la pointe des nouvelles technologies, qui cherche à continuellement se développer et à devenir un exemple à suivre.					</div>
				</div>
			</div>
			</div>
</div>
<div class="block3news">
	<div class="container">
		<div class="recommand">
			<h5>On vous recommande</h5>			<ul class="row">
				<li class="col-md-6 col-sm-12 col-xs-12 news"><a href="https://asialyst.com/fr/2017/10/10/asialyst-plus-septembre-octobre-2017-innovations-asiatiques-chine-gagner-bataille-drones-intelligents/"><span class="photo"><img width="600" height="383" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-600x383.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="Un drone du géant chinois de l&#039;e-commerce, JD.com, plane pour livrer un colis lors d&#039;un test dans un quartier résidentiel de Xi&#039;an, dans la province du Shaanxi, au nord-est de la Chine, le 10 novembre 2016. (Crédits : Chen feibo / Imaginechina / via AFP)" data-lazy-srcset="https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-600x383.jpg 600w, https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-150x96.jpg 150w, https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-250x160.jpg 250w, https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-768x491.jpg 768w, https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-e1507470711998.jpg 1024w, https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-200x128.jpg 200w, https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-300x192.jpg 300w, https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-900x575.jpg 900w, https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-1280x818.jpg 1280w, https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-1600x1022.jpg 1600w, https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-680x434.jpg 680w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img width="600" height="383" src="https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-600x383.jpg" class="img-responsive wp-post-image" alt="Un drone du géant chinois de l&#039;e-commerce, JD.com, plane pour livrer un colis lors d&#039;un test dans un quartier résidentiel de Xi&#039;an, dans la province du Shaanxi, au nord-est de la Chine, le 10 novembre 2016. (Crédits : Chen feibo / Imaginechina / via AFP)" srcset="https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-600x383.jpg 600w, https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-150x96.jpg 150w, https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-250x160.jpg 250w, https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-768x491.jpg 768w, https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-e1507470711998.jpg 1024w, https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-200x128.jpg 200w, https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-300x192.jpg 300w, https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-900x575.jpg 900w, https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-1280x818.jpg 1280w, https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-1600x1022.jpg 1600w, https://asialyst.com/fr/wp-content/uploads/2017/10/china-drone-jd.com-logistique-680x434.jpg 680w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><span class="reserved"><i class="asialyst-icon-logo"></i> Abonnés</span></span><span class="info"><span class="metadata category category-1152">Asialyst plus, Economie, Entreprises</span><h4>Innovations asiatiques : la Chine va-t-elle gagner la bataille des drones intelligents ?</h4></span></a></li><li class="col-md-6 col-sm-12 col-xs-12 news"><a href="https://asialyst.com/fr/2017/04/13/asialyst-plus-avril-2017-innovations-asiatiques/"><span class="photo"><img width="600" height="400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://asialyst.com/fr/wp-content/uploads/2017/04/chirurgie-realite-virtuelle-1-600x400.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" data-lazy-srcset="https://asialyst.com/fr/wp-content/uploads/2017/04/chirurgie-realite-virtuelle-1-600x400.jpg 600w, https://asialyst.com/fr/wp-content/uploads/2017/04/chirurgie-realite-virtuelle-1-300x200.jpg 300w, https://asialyst.com/fr/wp-content/uploads/2017/04/chirurgie-realite-virtuelle-1-768x512.jpg 768w, https://asialyst.com/fr/wp-content/uploads/2017/04/chirurgie-realite-virtuelle-1-1024x683.jpg 1024w, https://asialyst.com/fr/wp-content/uploads/2017/04/chirurgie-realite-virtuelle-1-900x600.jpg 900w, https://asialyst.com/fr/wp-content/uploads/2017/04/chirurgie-realite-virtuelle-1-680x454.jpg 680w, https://asialyst.com/fr/wp-content/uploads/2017/04/chirurgie-realite-virtuelle-1.jpg 1030w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img width="600" height="400" src="https://asialyst.com/fr/wp-content/uploads/2017/04/chirurgie-realite-virtuelle-1-600x400.jpg" class="img-responsive wp-post-image" alt="" srcset="https://asialyst.com/fr/wp-content/uploads/2017/04/chirurgie-realite-virtuelle-1-600x400.jpg 600w, https://asialyst.com/fr/wp-content/uploads/2017/04/chirurgie-realite-virtuelle-1-300x200.jpg 300w, https://asialyst.com/fr/wp-content/uploads/2017/04/chirurgie-realite-virtuelle-1-768x512.jpg 768w, https://asialyst.com/fr/wp-content/uploads/2017/04/chirurgie-realite-virtuelle-1-1024x683.jpg 1024w, https://asialyst.com/fr/wp-content/uploads/2017/04/chirurgie-realite-virtuelle-1-900x600.jpg 900w, https://asialyst.com/fr/wp-content/uploads/2017/04/chirurgie-realite-virtuelle-1-680x454.jpg 680w, https://asialyst.com/fr/wp-content/uploads/2017/04/chirurgie-realite-virtuelle-1.jpg 1030w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><span class="reserved"><i class="asialyst-icon-logo"></i> Abonnés</span></span><span class="info"><span class="metadata category category-1152">Asialyst plus, Economie, Entreprises</span><h4>Innovations asiatiques : quelle avenir pour l'intelligence artificielle en Asie ?</h4></span></a></li>			</ul>
		</div>
	</div>
</div>
<div class="container">
	<div class="comments">
		
<div id="disqus_thread">
    </div>

	</div>
</div>
	</div>
</article>
            </main>

            <footer>
                <div class="primary">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-4 col-sm-4 col-xs-12">
                                <div class="socials">
                                    <h3>Rejoignez-nous</h3>
                                    <ul class="row">
                                        <li class="col-xl-2 col-lg-2 col-md-2 col-sm-4 col-xs-4">
                                            <a href="https://www.facebook.com/Asialyst.fr" class="facebook external"><i class="fa fa-facebook"></i></a>
                                        </li>
                                        <li class="col-xl-2 col-lg-2 col-md-2 col-sm-4 col-xs-4">
                                            <a href="https://twitter.com/asialyst" class="twitter external"><i class="fa fa-twitter"></i></a>
                                        </li>
                                        <li class="col-xl-2 col-lg-2 col-md-2 col-sm-4 col-xs-4">
                                            <a href="https://plus.google.com/u/0/b/107327004087239217482/107327004087239217482/posts" class="google external"><i class="fa fa-google"></i></a>
                                        </li>
                                        <li class="col-xl-2 col-lg-2 col-md-2 col-sm-4 col-xs-4">
                                            <a href="https://www.linkedin.com/company/asialyst" class="linkedin external"><i class="fa fa-linkedin"></i></a>
                                        </li>
                                        <li class="col-xl-2 col-lg-2 col-md-2 col-sm-4 col-xs-4">
                                            <a href="https://www.youtube.com/channel/UC51SdEqspPRy9YMl4ulb52A" class="youtube external"><i class="fa fa-youtube"></i></a>
                                        </li>
                                        <li class="col-xl-2 col-lg-2 col-md-2 col-sm-4 col-xs-4">
                                            <a href="http://www.dailymotion.com/asialyst" class="dailymotion external"><i class="fa fa-youtube-play"></i></a>
                                        </li>
                                    </ul>
                                </div>
                                <div class="more">
                                    <h3>+ d'Asialyst</h3>
                                    <div class="subscribe">
                                        Pour plus de contenu<br />et une exigence de qualité
                                        <a class="logo" href="/fr/abonnement/">
                                            Je m'abonne<br />
                                            <span>Je soutiens</span>
                                        </a>
                                    </div>
                                </div>
                            </div>
                            <div class="col-md-6 col-md-offset-2 col-sm-8 col-xs-12 twitter">
                                <h3>Sur Twitter</h3>
                                <a class="twitter-timeline" data-lang="fr" data-chrome="nofooter noscrollbar noborders" data-width="500" data-height="307" href="https://twitter.com/Asialyst">Tweets by Asialyst</a> 
                            </div>
                        </div>
                    </div>
                </div>
                <div class="secondary">
                    <div class="container">
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 col-xl-3 hidden-sm hidden-xs">
                                <div class="logo">
                                    <img class="img-responsive" src="/fr/assets/img/logo.png" alt="Asialyst - votre média sur l'asie" />
                                </div>
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-9 col-lg-9 col-xld-9">
                                <ul>
                                    <li><a href="/fr/contact/">Contact</a></li>
                                    <li><a href="/fr/conditions-generales-de-vente/">Conditions Générales de vente</a></li>
                                    <li><a href="/fr/mentions-legales/">Mentions légales</a></li>
                                    <li><a href="/fr/2015/05/04/la-charte-dasialyst/">Charte</a></li>
                                    <li>Copyright Asialyst 2017</li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>

        </div>

        <!-- scripts:js -->
        <script src="/fr//assets/js/app-fe27327c8d.min.js"></script>
        <!-- endinject -->
        
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/asialyst.com\/fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://asialyst.com/fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='//asialyst.com/fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//asialyst.com/fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/fr\/2017\/11\/30\/intelligence-artificielle-chine-nouveau-grand-bond-en-avant\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//asialyst.com/fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/fr\/2017\/11\/30\/intelligence-artificielle-chine-nouveau-grand-bond-en-avant\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_8f0152db2ae46f6c5a9126282978a218"};
/* ]]> */
</script>
<script type='text/javascript' src='//asialyst.com/fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://asialyst.com/fr/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://asialyst.com/fr/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.5'></script>
<script type='text/javascript' src='https://asialyst.com/fr/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.4","language":""},"disqusIdentifier":"36499 https:\/\/asialyst.com\/fr\/2017\/11\/30\/brouillon-regards-copy-2\/","disqusShortname":"asialyst","disqusTitle":"L\u2019intelligence artificielle en Chine\u00a0: le nouveau \u00ab\u00a0Grand Bond en Avant\u00a0\u00bb\u00a0?","disqusUrl":"https:\/\/asialyst.com\/fr\/2017\/11\/30\/intelligence-artificielle-chine-nouveau-grand-bond-en-avant\/","options":{"manualSync":"1"},"postId":"36499"};
/* ]]> */
</script>
<script type='text/javascript' src='https://asialyst.com/fr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"asialyst"};
/* ]]> */
</script>
<script type='text/javascript' src='https://asialyst.com/fr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.4'></script>

    </body>
</html>